<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="description" content="Werder schlägt Bayer Leverkusen auswärts verdient mit 3:1 – und niemand wirkt verwundert. Das neue Bremer Selbstverständnis ist auch Florian Kohfeldt ..."><meta property=og:url content="https://www.meinwerder.de/news_artikel,-ehrgeiz-zahlt-sich-aus-_arid,1815045.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.meinwerder.de/cms_media/module_img/5675/2837846_1_org_NOR_20190317_hm_0343_1.jpg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:url" content="https://www.meinwerder.de/news_artikel,-ehrgeiz-zahlt-sich-aus-_arid,1815045.html"><meta property="og:title" content="Ehrgeiz zahlt sich aus - News - MeinWerder"><meta property="og:description" content="Werder schlägt Bayer Leverkusen auswärts verdient mit 3:1 – und niemand wirkt verwundert. Das neue Bremer Selbstverständnis ist auch Florian Kohfeldt ..."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@WK_MeinWerder"><meta property="twitter:title" content="Ehrgeiz zahlt sich aus - News - MeinWerder"><meta property="twitter:description" content="Werder schlägt Bayer Leverkusen auswärts verdient mit 3:1 – und niemand wirkt verwundert. Das neue Bremer Selbstverständnis ist auch Florian Kohfeldt ..."><meta property="twitter:image" content="https://www.meinwerder.de/cms_media/module_img/5675/2837846_1_org_NOR_20190317_hm_0343_1.jpg"><title>Ehrgeiz zahlt sich aus - News - MeinWerder</title><style>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</style><meta content="app-id=1244055721" name=apple-itunes-app><link href="/pu_mw/manifest.json" rel=manifest><meta content="width=device-width,minimum-scale=1" name=viewport><link rel=canonical href="https://www.meinwerder.de/news_artikel,-ehrgeiz-zahlt-sich-aus-_arid,1815045.html"><link href="/pu_mw/img/logo.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mw/img/logo.png" rel=icon type=image/png sizes=48x48><meta content=#009252 name=theme-color><link href="/pu_mw/styles/FontAwesome/font-awesome.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/6/styles/style_19.css"><style>.nfy-cat-fan .nfy-category-circle { border-color: #3fe081; } .nfy-teaser-cat-fan { border-bottom: 12px solid #3fe081; } .nfy-cat-sport .nfy-category-circle { border-color: #00b85e; } .nfy-teaser-cat-sport { border-bottom: 12px solid #00b85e; } .nfy-cat-daily_summaries .nfy-category-circle { border-color: #b6d42d; } .nfy-teaser-cat-daily_summaries { border-bottom: 12px solid #b6d42d; } .nfy-cat-tactic .nfy-category-circle { border-color: #e7001c; } .nfy-teaser-cat-tactic { border-bottom: 12px solid #e7001c; } .nfy-cat-lifestyle .nfy-category-circle { border-color: #19cff6; } .nfy-teaser-cat-lifestyle { border-bottom: 12px solid #19cff6; } .nfy-cat-photo_gallery .nfy-category-circle { border-color: #ff9500; } .nfy-teaser-cat-photo_gallery { border-bottom: 12px solid #ff9500; } .nfy-cat-rumours .nfy-category-circle { border-color: #7779ff; } .nfy-teaser-cat-rumours { border-bottom: 12px solid #7779ff; } .nfy-cat-offspring .nfy-category-circle { border-color: #00d5c3; } .nfy-teaser-cat-offspring { border-bottom: 12px solid #00d5c3; } .nfy-cat-video .nfy-category-circle { border-color: #ffdb08; } .nfy-teaser-cat-video { border-bottom: 12px solid #ffdb08; } .nfy-cat-service .nfy-category-circle { border-color: #ff5e27; } .nfy-teaser-cat-service { border-bottom: 12px solid #ff5e27; } .nfy-cat-women_soccer .nfy-category-circle { border-color: #059097; } .nfy-teaser-cat-women_soccer { border-bottom: 12px solid #059097; } .nfy-cat-esports .nfy-category-circle { border-color: #4a90e2; } .nfy-teaser-cat-esports { border-bottom: 12px solid #4a90e2; } </style>
<link rel=preconnect href="https://ajax.googleapis.com/"><link rel=preconnect href="https://cdn.rawgit.com/"><link rel=preconnect href="https://script.ioam.de/"><link rel=preconnect href="https://www.googletagmanager.com/"><link rel=preconnect href="https://www.google-analytics.com/"><link rel=preconnect href="https://static.ads-twitter.com/"><link rel=preconnect href="https://www.googleadservices.com/"><link rel=preconnect href="https://t.co/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://ssl.google-analytics.com/"><link rel=preconnect href="https://de.ioam.de/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://prf.audiencemanager.de/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://analytics.twitter.com/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://api.meinwerder.de/"><link rel=preconnect href="https://www.facebook.com/"><link rel=preconnect href="https://www.youtube.com/"><link rel=preconnect href="https://ad.dl.meinwerder.de/"><link rel=preconnect href="https://cdn.syndication.twimg.com/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://static.doubleclick.net/"><link rel=preconnect href="https://www.google.com/"><link rel=preconnect href="https://i.ytimg.com/">
<script>		/**/
		var nfyPuId = 6;
		const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";
		var dataLayer = window.dataLayer = window.dataLayer || [];
		var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"news"},"article":{"id":"1815045","headline":"Ehrgeiz zahlt sich aus","categories":"Rasenreport","authors":"Jannik Sorgatz","date":"17-03-2019 20:13:00","wordCount":"<250","type":"text","embeds":"","tags":"Frank Baumann"}}
		/**/
	</script><script src="/cms_media/minify/6/javascript/javascript_11.js"></script><script>		/**/
		dataLayerInit.user = {
			'loginStatus': (typeof nfyCommunityUser !== 'undefined' && nfyCommunityUser.userid() > 0) ? 'logged-in' : 'logged-out'
		};
		dataLayer.push(dataLayerInit);
		/**/
	</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

		{'gtm.start': new Date().getTime(),event:'gtm.js'}
				);var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-W24WNJR');</script><script>		/**/
		
		/**/
	</script><script>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-39621806-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);


			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script><script src="https://script.ioam.de/iam.js?m=1"></script></head><body class="nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st":"mobmwerd", // site/domain
			"cp":"MeinWerder_content", // code
			"sv":"ke"
		}
		iom.c(iam_data,1);
	</script>
	<!--/SZM -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W24WNJR" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class=nfy-header><div class="nfy-nav-logo-block nfy-inner-section"><a class=nfy-logo href="https://www.meinwerder.de/"><img src="/pu_mw/img/logo.png" title="mein Werder" alt="mein Werder"></a><nav class=nfy-nav-block><ul class="nfy-nav-list nfy-nav-list-desktop" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" class=""><a itemprop="url" href="/" class="nfy-active">News</a></li><li itemprop="name" class=""><a itemprop="url" href="/team.html" class="">Team</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/saison/spielplan.html" class="">Saison</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/spiel/nach-dem-spiel.html" class="last">Spiel</a></li></ul>
</nav><a href="https://mwshop.weser-kurier.de/customer/account/login?return_url=" class=nfy-nav-btn rel=nofollow>Abo abschließen</a><aside class=nfy-user-area><input class=nfy-hidden-checkbox type=checkbox id=nfy-user-layer> <label for=nfy-user-layer><i class="fa fa-user"></i><span class="nfy-hide-tab nfy-hide-mobile">Mein Profil</span></label><div class="nfy-layer nfy-login-layer nfy-react-login-container"></div></aside><div class=nfy-flag><img src="/pu_mw/img/EinAngebotvomWeserKurier-176-100.png" title=Weser-Kurier alt=Weser-Kurier></div></div><div class="nfy-header-image"><img src="/cms_media/module_img/5549/2774920_1_org_header-meinwerder.png"/><div class="nfy-header-title nfy-inner-section">News</div></div>
</header><header class=nfy-tablet-small-header><a class="mw mw-angle-left" href="https://www.meinwerder.de/"></a><div class=nfy-tablet-small-header-text>Latest News</div></header><section class=nfy-container><section class=nfy-content><div class=nfy-row><meta itemprop=mainEntityOfPage content="https://www.meinwerder.de/news_artikel,-ehrgeiz-zahlt-sich-aus-_arid,1815045.html">
<div id=nfy-subnavi-placholder></div><div id=nfy-bineos-1 data-x-id=56></div><div class=nfy-skyscraper-section><div style=position:absolute;z-index:2 id=nfy-bineos-2 data-x-id=54></div><div style=position:absolute;z-index:2;right:0 id=nfy-bineos-3 data-x-id=55></div><div class="nfy-row nfy-inner-section"> <div class="nfy-box nfy-col nfy-col-large-12 nfy-ar-detail nfy-ar-payment "><header class="nfy-detail-header"><div></div><meta content="2019-03-17T20:13:00+0100" itemprop="datePublished"/><meta content="2019-03-17T20:13:00+0100" itemprop="dateModified"/><span class="nfy-hide" id="nfy-news-id" data-nfy-news-id="wk-doc74iu3y7fsz9cq88eyt"></span><div class="nfy-date">17.03.2019</div></header><div class="nfy-detail-image-wrapper"><figure><img class="nfy-teaser-image" itemprop="image" src="/cms_media/module_img/5675/2837846_1_mwdetail_NOR_20190317_hm_0343_1.jpg"/></figure><figcaption><div class="nfy-subheadline">Kommentar zum Leverkusen-Spiel</div><h1 class="nfy-ar-detail-headline" itemprop="headline">Ehrgeiz zahlt sich aus</h1></figcaption></div><div class="nfy-img-credit">&copy; nordphoto</div><article class="nfy-detail-text-wrapper"><ul class="nfy-social-media"><li><a href="#null" class="mw mw-share"></a><div class="nfy-hide nfy-social-buttons"><a class="nfy-social-button nfy-button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></li><li><a href="#" class="mw mw-dislike nfy-dislike-like-button"></a><span class="nfy-news-dislike-amount">0</span></li><li><a href="#" class="mw mw-like nfy-dislike-like-button"></a><span class="nfy-news-like-amount">0</span></li></ul><p class="nfy-article-teaser" itemprop="description">Werder schlägt Bayer Leverkusen auswärts verdient mit 3:1 – und niemand wirkt verwundert. Das neue Bremer Selbstverständnis ist auch Florian Kohfeldt anzurechnen, findet Mein-Werder-Reporter Jannik Sorgatz.</p><div class="nfy-author"><div class="nfy-author-inner" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Jannik Sorgatz"/><aside class="nfy-author-image"></aside><div class="nfy-author-description"><div class="nfy-author-name"><a href="#null">Jannik Sorgatz</a></div><div class="nfy-author-info"></div></div><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta content="Weser-Kurier" itemprop="name"/><img src="https://www.weser-kurier.de/pu_wkd2014/images/wk_schiff_122x50.png" style="display:none" itemprop="logo"/></div></div></div><div itemprop="articleBody"><p>Dass Florian Kohfeldt das 3:1 in Leverkusen routiniert zur Kenntnis nahm, wäre zu viel gesagt. Doch Werders Trainer machte nicht den Eindruck, als halte er Verwunderung ob der Leistung seiner Mannschaft für angebracht. „Wenn wir unsere Ziele erreichen wollen, dann müssen wir solche Spiele auch gewinnen“, sagte er. In anderen Worten: Ein Erfolg bei einem formstarken Europapokal-Teilnehmer darf kein spielerischer und emotionaler Ausreißer nach oben sein.</p>
<p>Selbstzufriedenheit kann Werder sich auch nicht erlauben, und man hat auch einen Trainer, der jegliche Anflüge davon umgehend unterbindet. Kohfeldt lebt den nötigen Ehrgeiz vor und gibt dem Verein darüber hinaus ein modernes und sympathisches Gesicht. Gemeinsam mit Sportchef Frank Baumann hat Kohfeldt vor der Saison ein Ziel formuliert, mit dem sich ein Verein, der jahrelang im Abstiegskampf zu Hause war, auch schnell lächerlich machen kann. Aber schon Mitte März ist diese Gefahr endgültig gebannt.</p>
<p>Werder kämpft trotz einer zwischenzeitlichen Durststrecke tatsächlich um die Qualifikation für Europa. Ein wenig Verwunderung sei dann doch gestattet.</p> </div></article><link href="/nfyc-frontend/styles/comment/comment.css" rel="stylesheet"/><link href="/nfyc-frontend/styles/comment/fontawesome-solid.min.css" rel="stylesheet"/><div class="nfy-puid-6" id="rf-comment-container-wrapper"><div id="rf-comment-container"><form action="javascript:void(0);" method="post" name="commentForm" id="commentForm">				
	<div class="send_wrap">                      	
      	<label>Kommentar schreiben</label>
		<div class="height_input">
			<textarea required="required" placeholder="Diskutieren Sie mit!" class="nfyb-main-comment-textarea" name="main_comment"></textarea>
			
		</div>
	</div>
	<div class="clear"></div>
<div class="button answer_button"><button onclick="NFYF_Comment.sendForm('comment',0);return false;" class="nfy-positive-btn" id="commentButton_0">Kommentar abschicken</button></div></form><span class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1815045"></span><article class="nfyb-login-message"><p>Bitte <span class="nfy-link" onclick="nfycShowLoginForm();return false;">melden Sie sich an</span>, um den Kommentarbereich zu nutzen.</p></article><div class="nfyb-new-comment"></div></div></div><script type="text/javascript">			/* <![CDATA[ */
			var jwt =  document.NFY_SSO_TOKEN || null;
			var userData = null;
			var rf_comment_cfg = null;
			/* ]]> */
		</script><script>			var renderComments = function() {
				rf_comment_cfg = {
					domain: 'www.meinwerder.de',
					id: "1815045",
					puid: 6,
					origin: 'app.meinwerder.de',
					/*
					 origin: 'web.meinwerder.de',
					 origin: 'web.weser-kurier.de',
					 */
					type: 'ar',
					loadCommentsInline: true,
					getUser: null,
					requireUser: null,
					jwt: jwt,
					auth: {

						requireUser: function (successCallback, errorCallback) {
							successCallback(jwt);
						},
						getUser: function () {
							return userData;
						}
					}
				};
				
				
				rf_comment_cfg.getUser = rf_comment_cfg.auth.getUser;
				rf_comment_cfg.requireUser = rf_comment_cfg.auth.requireUser;

				(function () {
					var s = document.createElement('script');
					s.src = '//www.meinwerder.de/comments_embed.js';
					s.setAttribute('data-timestamp', new Date());
					(document.head || document.body).appendChild(s);
				})();
				//NFYF_Comment.init(rf_comment_cfg);
			
			};
		</script><script type="text/javascript">/*<![CDATA[*/			if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.userid() )
			{
				if ( jwt === null )	{
					jQuery.ajax({
						url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
						dataType: 'jsonp',
						jsonpCallback: "nfyLoginJwtCallback",
						success: function(response){
							jwt = response.token.tokenId;
							renderComments();
						}
					}).fail(function(){
						renderComments();
					});
				}
				else {
					renderComments();
				}

				userData = {
					nickname: nfyCommunityUser.username(),
					image: '' // @todo
				};
			}
			else {
				renderComments();
			}
			/* ]]> */
		/*]]>*/</script></div>
</div></div></div></section></section><footer class=nfy-tablet-footer><div class=nfy-tablet-footer-headline>Download MeinWerder app</div><p>Kostenlos in der gesamten Saison 2017/2018!</p><a class=nfy-btn onmousemove="if ( navigator.userAgent.match(/(iphone|ipad)/i) ) {this.href = 'https://itunes.apple.com/de/app/mein-werder-2/id1244055721?mt=8';} return true;" target="_blank" href="https://play.google.com/store/apps/details?id=de.weserkurier.meinwerder">Download</a></footer><footer class="nfy-footer"><ul class="nfy-footer-list nfy-inner-section"><li class="nfy-footer-list-item"><ul><li><a href="/">Mein Werder</a></li></ul></li><li class="nfy-footer-list-item"></li><li class="nfy-footer-list-item"><ul><li><a href="http://verlag.weser-kurier.de/verlag/datenschutz.php?hfs=off" class="">Datenschutz</a> </li><li><a href="/agb.html" class="">AGB</a> </li><li><a href="http://verlag.weser-kurier.de/verlag/impressum.php/impressum?hfs=off" class="">Impressum</a> </li><li><a href="mailto:feedback@meinwerder.de" class="">Kontakt</a> </li></ul></li></ul></footer>
</div></div><!--SERVERSTATUS-->
 <script src="/pu_mw/scripts/99_ready_async.js?v=8637ad0dac5112a510ce69c5de513af2" async=true></script><script>	/*  */
	if ( typeof Bineos != "undefined" )
	{
		bineosResponsiveHandler();
		var bineos = new Bineos('421224a5ac', 'tm.dl.meinwerder.de');
		bineos.set({ "touchpoint" : "category" }).send();
	}
	/**/
</script></body></html>