<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="description" content="Werder empfängt an diesem Sonnabend (Anstoß: 18.30 Uhr) Eintracht Frankfurt im Weserstadion. Coach Florian Kohfeldt muss dabei kurzfristig auf Milot ..."><meta property=og:url content="https://www.meinwerder.de/news_artikel,-das-ist-werders-startelf-_arid,1801830.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.meinwerder.de/cms_media/module_img/5633/2816630_1_org_NOR_20180429_ew002.jpg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:url" content="https://www.meinwerder.de/news_artikel,-das-ist-werders-startelf-_arid,1801830.html"><meta property="og:title" content="Das ist Werders Startelf! - News - MeinWerder"><meta property="og:description" content="Werder empfängt an diesem Sonnabend (Anstoß: 18.30 Uhr) Eintracht Frankfurt im Weserstadion. Coach Florian Kohfeldt muss dabei kurzfristig auf Milot ..."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@WK_MeinWerder"><meta property="twitter:title" content="Das ist Werders Startelf! - News - MeinWerder"><meta property="twitter:description" content="Werder empfängt an diesem Sonnabend (Anstoß: 18.30 Uhr) Eintracht Frankfurt im Weserstadion. Coach Florian Kohfeldt muss dabei kurzfristig auf Milot ..."><meta property="twitter:image" content="https://www.meinwerder.de/cms_media/module_img/5633/2816630_1_org_NOR_20180429_ew002.jpg"><title>Das ist Werders Startelf! - News - MeinWerder</title><style>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</style><meta content="app-id=1244055721" name=apple-itunes-app><link href="/pu_mw/manifest.json" rel=manifest><meta content="width=device-width,minimum-scale=1" name=viewport><link rel=canonical href="https://www.meinwerder.de/news_artikel,-das-ist-werders-startelf-_arid,1801830.html"><link href="/pu_mw/img/logo.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mw/img/logo.png" rel=icon type=image/png sizes=48x48><meta content=#009252 name=theme-color><link href="/pu_mw/styles/FontAwesome/font-awesome.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/6/styles/style_18.css"><style>.nfy-cat-fan .nfy-category-circle { border-color: #3fe081; } .nfy-teaser-cat-fan { border-bottom: 12px solid #3fe081; } .nfy-cat-sport .nfy-category-circle { border-color: #00b85e; } .nfy-teaser-cat-sport { border-bottom: 12px solid #00b85e; } .nfy-cat-daily_summaries .nfy-category-circle { border-color: #b6d42d; } .nfy-teaser-cat-daily_summaries { border-bottom: 12px solid #b6d42d; } .nfy-cat-tactic .nfy-category-circle { border-color: #e7001c; } .nfy-teaser-cat-tactic { border-bottom: 12px solid #e7001c; } .nfy-cat-lifestyle .nfy-category-circle { border-color: #19cff6; } .nfy-teaser-cat-lifestyle { border-bottom: 12px solid #19cff6; } .nfy-cat-photo_gallery .nfy-category-circle { border-color: #ff9500; } .nfy-teaser-cat-photo_gallery { border-bottom: 12px solid #ff9500; } .nfy-cat-rumours .nfy-category-circle { border-color: #7779ff; } .nfy-teaser-cat-rumours { border-bottom: 12px solid #7779ff; } .nfy-cat-offspring .nfy-category-circle { border-color: #00d5c3; } .nfy-teaser-cat-offspring { border-bottom: 12px solid #00d5c3; } .nfy-cat-video .nfy-category-circle { border-color: #ffdb08; } .nfy-teaser-cat-video { border-bottom: 12px solid #ffdb08; } .nfy-cat-service .nfy-category-circle { border-color: #ff5e27; } .nfy-teaser-cat-service { border-bottom: 12px solid #ff5e27; } .nfy-cat-women_soccer .nfy-category-circle { border-color: #059097; } .nfy-teaser-cat-women_soccer { border-bottom: 12px solid #059097; } .nfy-cat-esports .nfy-category-circle { border-color: #4a90e2; } .nfy-teaser-cat-esports { border-bottom: 12px solid #4a90e2; } </style>
<link rel=preconnect href="https://ajax.googleapis.com/"><link rel=preconnect href="https://cdn.rawgit.com/"><link rel=preconnect href="https://script.ioam.de/"><link rel=preconnect href="https://www.googletagmanager.com/"><link rel=preconnect href="https://www.google-analytics.com/"><link rel=preconnect href="https://static.ads-twitter.com/"><link rel=preconnect href="https://www.googleadservices.com/"><link rel=preconnect href="https://t.co/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://ssl.google-analytics.com/"><link rel=preconnect href="https://de.ioam.de/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://prf.audiencemanager.de/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://analytics.twitter.com/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://api.meinwerder.de/"><link rel=preconnect href="https://www.facebook.com/"><link rel=preconnect href="https://www.youtube.com/"><link rel=preconnect href="https://ad.dl.meinwerder.de/"><link rel=preconnect href="https://cdn.syndication.twimg.com/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://static.doubleclick.net/"><link rel=preconnect href="https://www.google.com/"><link rel=preconnect href="https://i.ytimg.com/">
<script>		/**/
		var nfyPuId = 6;
		const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";
		var dataLayer = window.dataLayer = window.dataLayer || [];
		var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"news"},"article":{"id":"1801830","headline":"Das ist Werders Startelf!","categories":"","authors":"mw","date":"26-01-2019 17:38:00","wordCount":"<250","type":"text","embeds":"","tags":"Martin Harnik|Nuri Sahin|Philipp Bargfrede|Sebastian Langkamp"}}
		/**/
	</script><script src="/cms_media/minify/6/javascript/javascript_11.js"></script><script>		/**/
		dataLayerInit.user = {
			'loginStatus': (typeof nfyCommunityUser !== 'undefined' && nfyCommunityUser.userid() > 0) ? 'logged-in' : 'logged-out'
		};
		dataLayer.push(dataLayerInit);
		/**/
	</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

		{'gtm.start': new Date().getTime(),event:'gtm.js'}
				);var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-W24WNJR');</script><script>		/**/
		
		/**/
	</script><script>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-39621806-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);


			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script><script src="https://script.ioam.de/iam.js?m=1"></script></head><body class="nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st":"mobmwerd", // site/domain
			"cp":"MeinWerder_content", // code
			"sv":"ke"
		}
		iom.c(iam_data,1);
	</script>
	<!--/SZM -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W24WNJR" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class=nfy-header><div class="nfy-nav-logo-block nfy-inner-section"><a class=nfy-logo href="https://www.meinwerder.de/"><img src="/pu_mw/img/logo.png" title="mein Werder" alt="mein Werder"></a><nav class=nfy-nav-block><ul class="nfy-nav-list nfy-nav-list-desktop" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" class=""><a itemprop="url" href="/" class="nfy-active">News</a></li><li itemprop="name" class=""><a itemprop="url" href="/team.html" class="">Team</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/saison/spielplan.html" class="">Saison</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/spiel/nach-dem-spiel.html" class="last">Spiel</a></li></ul>
</nav><a href="https://mwshop.weser-kurier.de/customer/account/login?return_url=" class=nfy-nav-btn rel=nofollow>Abo abschließen</a><aside class=nfy-user-area><input class=nfy-hidden-checkbox type=checkbox id=nfy-user-layer> <label for=nfy-user-layer><i class="fa fa-user"></i><span class="nfy-hide-tab nfy-hide-mobile">Mein Profil</span></label><div class="nfy-layer nfy-login-layer nfy-react-login-container"></div></aside><div class=nfy-flag><img src="/pu_mw/img/EinAngebotvomWeserKurier-176-100.png" title=Weser-Kurier alt=Weser-Kurier></div></div><div class="nfy-header-image"><img src="/cms_media/module_img/5549/2774920_1_org_header-meinwerder.png"/><div class="nfy-header-title nfy-inner-section">News</div></div>
</header><header class=nfy-tablet-small-header><a class="mw mw-angle-left" href="https://www.meinwerder.de/"></a><div class=nfy-tablet-small-header-text>Latest News</div></header><section class=nfy-container><section class=nfy-content><div class=nfy-row><meta itemprop=mainEntityOfPage content="https://www.meinwerder.de/news_artikel,-das-ist-werders-startelf-_arid,1801830.html">
<div id=nfy-subnavi-placholder></div><div id=nfy-bineos-1 data-x-id=56></div><div class=nfy-skyscraper-section><div style=position:absolute;z-index:2 id=nfy-bineos-2 data-x-id=54></div><div style=position:absolute;z-index:2;right:0 id=nfy-bineos-3 data-x-id=55></div><div class="nfy-row nfy-inner-section"> <div class="nfy-box nfy-col nfy-col-large-12 nfy-ar-detail nfy-ar-payment "><header class="nfy-detail-header"><div></div><meta content="2019-01-26T17:30:00+0100" itemprop="datePublished"/><meta content="2019-01-26T17:30:00+0100" itemprop="dateModified"/><span class="nfy-hide" id="nfy-news-id" data-nfy-news-id="wk-doc73t31on7t4k10gyz9p6c"></span><div class="nfy-date">26.01.2019</div></header><div class="nfy-detail-image-wrapper"><figure><img class="nfy-teaser-image" itemprop="image" src="/cms_media/module_img/5633/2816630_1_mwdetail_NOR_20180429_ew002.jpg"/></figure><figcaption><div class="nfy-subheadline">Beim Heimspiel gegen Frankfurt</div><h1 class="nfy-ar-detail-headline" itemprop="headline">Das ist Werders Startelf!</h1></figcaption></div><div class="nfy-img-credit">&copy; nordphoto</div><article class="nfy-detail-text-wrapper"><ul class="nfy-social-media"><li><a href="#null" class="mw mw-share"></a><div class="nfy-hide nfy-social-buttons"><a class="nfy-social-button nfy-button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></li><li><a href="#" class="mw mw-dislike nfy-dislike-like-button"></a><span class="nfy-news-dislike-amount">0</span></li><li><a href="#" class="mw mw-like nfy-dislike-like-button"></a><span class="nfy-news-like-amount">0</span></li></ul><p class="nfy-article-teaser" itemprop="description">Werder empfängt an diesem Sonnabend (Anstoß: 18.30 Uhr) Eintracht Frankfurt im Weserstadion. Coach Florian Kohfeldt muss dabei kurzfristig auf Milot Rashica verzichten. So sieht die Bremer Startelf aus.</p><div class="nfy-author"><div class="nfy-author-inner" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="mw"/><aside class="nfy-author-image"></aside><div class="nfy-author-description"><div class="nfy-author-name"><a href="#null">mw</a></div><div class="nfy-author-info"></div></div><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta content="Weser-Kurier" itemprop="name"/><img src="https://www.weser-kurier.de/pu_wkd2014/images/wk_schiff_122x50.png" style="display:none" itemprop="logo"/></div></div></div><div itemprop="articleBody"><p>Im Vergleich zum 1:0-Auswärtssieg gegen Hannover 96 verändert Werder-Coach Florian Kohfeldt sein Team auf zwei Positionen: Philipp Bargfrede beginnt beim Heimspiel gegen Eintracht Frankfurt für Nuri Sahin im defensiven Mittelfeld, Johannes Eggestein ersetzt Milot Rashica auf der Außenbahn. Der Kosovare fällt kurzfristig mit Rückenproblemen aus.</p>
<p>In der Abwehr bekommt Sebastian Langkamp erneut den Vorzug vor Milos Veljkovic. Auch Martin Harnik, der gegen Hannover einige Torchancen vergab, darf wieder von Beginn an ran.</p>
<p class="EmbedCode"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Das sind unsere Startelf-Jungs gegen die <a href="https://twitter.com/Eintracht?ref_src=twsrc%5Etfw">@Eintracht</a>! <br><br>Von der Bank kommen: Kapino - Pizarro, Möhwald, Veljkovic, Sahin, Sargent und Friedl. <a href="https://twitter.com/milotrashica?ref_src=twsrc%5Etfw">@milotrashica</a> fällt kurzfristig aufgrund von Rückenproblemen aus.<br><br> <a href="https://t.co/ySFdFeo1BQ">https://t.co/ySFdFeo1BQ</a><a href="https://twitter.com/hashtag/Werder?src=hash&amp;ref_src=twsrc%5Etfw">#Werder</a> | <a href="https://twitter.com/hashtag/svwsge?src=hash&amp;ref_src=twsrc%5Etfw">#svwsge</a> <a href="https://t.co/SQBofUIbp8">pic.twitter.com/SQBofUIbp8</a></p>&mdash; SV Werder Bremen (@werderbremen) <a href="https://twitter.com/werderbremen/status/1089198798235230208?ref_src=twsrc%5Etfw">26. Januar 2019</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Taktisch sieht es nach einer 4-3-3-Grundordnung aus:</h2>
<div class="html_content article html" id="html_content-article-html-9379"><div class="contentbox_content"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="9e722087-c495-4ed6-b997-b02af316e6df" data-show-share="false" data-show-info="false"></div></div><div class="contentbox_foot"> </div></div> </div></article><link href="/nfyc-frontend/styles/comment/comment.css" rel="stylesheet"/><link href="/nfyc-frontend/styles/comment/fontawesome-solid.min.css" rel="stylesheet"/><div class="nfy-puid-6" id="rf-comment-container-wrapper"><div id="rf-comment-container"><form action="javascript:void(0);" method="post" name="commentForm" id="commentForm">				
	<div class="send_wrap">                      	
      	<label>Kommentar schreiben</label>
		<div class="height_input">
			<textarea required="required" placeholder="Diskutieren Sie mit!" class="nfyb-main-comment-textarea" name="main_comment"></textarea>
			
		</div>
	</div>
	<div class="clear"></div>
<div class="button answer_button"><button onclick="NFYF_Comment.sendForm('comment',0);return false;" class="nfy-positive-btn" id="commentButton_0">Kommentar abschicken</button></div></form><span class="nfyc-stream-button " data-nfyc-stream-shortcode="ar" data-nfyc-stream-id="1801830"></span><article class="nfyb-login-message"><p>Bitte <span class="nfy-link" onclick="nfycShowLoginForm();return false;">melden Sie sich an</span>, um den Kommentarbereich zu nutzen.</p></article><div class="nfy-comment-paging nfy-comment-paging-current" style="" data-nfy-comment-page="1"><div class="nfy-commentarea " id="comment-embed-184505" data-nfy-comment-id="184505" data-nfy-user-id="45657" data-nfy-time="1548524280000"><div class="nfy-commentbox "><div class="nfy-commentinfo"><span><strong>Flensi</strong></span> am 26.01.2019, <span class="time">17:38</span></div><div class="nfy-commentbox-top"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"UserComments","commentText":"Mit Chancentot und Schnecke Langkamp das gewinnen wir nie und heute w\u00e4re es so wichtig,hoffe ich t\u00e4usche mich","commentTime":"2019-01-26T17:38:00+0100","creator":["Flensi"]}</script><div class="nfy-commentbox-content"><div class="nfy-commentbox-content-text">Mit Chancentot und Schnecke Langkamp das gewinnen wir nie und heute wäre es so wichtig,hoffe ich täusche mich  </div><div class="nfy-box-foot"><span></span><button class="nfy-negative-btn" data-nfy-comment-action="edit"></button> <button class="nfy-negative-btn" data-nfy-comment-action="deactivate"></button> <button class="nfy-positive-btn" data-nfy-comment-action="answer"></button>  <button class="nfy-negative-btn" data-nfy-comment-action="report"></button></div></div><div class="comment_rating"><div class="rating"><div class="nfy-rating-counter" id="rating_commentlike_184505">0</div><span class="nfy-comment-like" id="comment-like-184505" onclick="NFYF_Comment.submitCommentRating('like', 184505, 6);"><i class="fa fa-thumbs-up"></i></span><div class="nfy-rating-counter" id="rating_commentdislike_184505">0</div><span class="nfy-comment-dislike" id="comment-dislike-184505" onclick="NFYF_Comment.submitCommentRating('dislike', 184505, 6);"><i class="fa fa-thumbs-down"></i></span></div></div></div><div class="nfy-commentbox-subcommentarea"><div class="nfy-commentbox-answeradd"></div></div><div class="nfy-comment-formarea" id="formarea-184505"></div></div>
</div><div class="nfyb-new-comment"></div></div></div><script type="text/javascript">			/* <![CDATA[ */
			var jwt =  document.NFY_SSO_TOKEN || null;
			var userData = null;
			var rf_comment_cfg = null;
			/* ]]> */
		</script><script>			var renderComments = function() {
				rf_comment_cfg = {
					domain: 'www.meinwerder.de',
					id: "1801830",
					puid: 6,
					origin: 'app.meinwerder.de',
					/*
					 origin: 'web.meinwerder.de',
					 origin: 'web.weser-kurier.de',
					 */
					type: 'ar',
					loadCommentsInline: true,
					getUser: null,
					requireUser: null,
					jwt: jwt,
					auth: {

						requireUser: function (successCallback, errorCallback) {
							successCallback(jwt);
						},
						getUser: function () {
							return userData;
						}
					}
				};
				
				
				rf_comment_cfg.getUser = rf_comment_cfg.auth.getUser;
				rf_comment_cfg.requireUser = rf_comment_cfg.auth.requireUser;

				(function () {
					var s = document.createElement('script');
					s.src = '//www.meinwerder.de/comments_embed.js';
					s.setAttribute('data-timestamp', new Date());
					(document.head || document.body).appendChild(s);
				})();
				//NFYF_Comment.init(rf_comment_cfg);
			
			};
		</script><script type="text/javascript">/*<![CDATA[*/			if ( typeof nfyCommunityUser !== "undefined" && nfyCommunityUser.userid() )
			{
				if ( jwt === null )	{
					jQuery.ajax({
						url: NFY_SSO_DOMAIN + "/json/authenticate.php?callback=nfyJwtCallback&action=validate",
						dataType: 'jsonp',
						jsonpCallback: "nfyLoginJwtCallback",
						success: function(response){
							jwt = response.token.tokenId;
							renderComments();
						}
					}).fail(function(){
						renderComments();
					});
				}
				else {
					renderComments();
				}

				userData = {
					nickname: nfyCommunityUser.username(),
					image: '' // @todo
				};
			}
			else {
				renderComments();
			}
			/* ]]> */
		/*]]>*/</script></div>
</div></div></div></section></section><footer class=nfy-tablet-footer><div class=nfy-tablet-footer-headline>Download MeinWerder app</div><p>Kostenlos in der gesamten Saison 2017/2018!</p><a class=nfy-btn onmousemove="if ( navigator.userAgent.match(/(iphone|ipad)/i) ) {this.href = 'https://itunes.apple.com/de/app/mein-werder-2/id1244055721?mt=8';} return true;" target="_blank" href="https://play.google.com/store/apps/details?id=de.weserkurier.meinwerder">Download</a></footer><footer class="nfy-footer"><ul class="nfy-footer-list nfy-inner-section"><li class="nfy-footer-list-item"><ul><li><a href="/">Mein Werder</a></li></ul></li><li class="nfy-footer-list-item"></li><li class="nfy-footer-list-item"><ul><li><a href="http://verlag.weser-kurier.de/verlag/datenschutz.php?hfs=off" class="">Datenschutz</a> </li><li><a href="/agb.html" class="">AGB</a> </li><li><a href="http://verlag.weser-kurier.de/verlag/impressum.php/impressum?hfs=off" class="">Impressum</a> </li><li><a href="mailto:feedback@meinwerder.de" class="">Kontakt</a> </li></ul></li></ul></footer>
</div></div><!--SERVERSTATUS-->
 <script src="/pu_mw/scripts/99_ready_async.js?v=8637ad0dac5112a510ce69c5de513af2" async=true></script><script>	/*  */
	if ( typeof Bineos != "undefined" )
	{
		bineosResponsiveHandler();
		var bineos = new Bineos('421224a5ac', 'tm.dl.meinwerder.de');
		bineos.set({ "touchpoint" : "category" }).send();
	}
	/**/
</script></body></html>