<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="description" content="Werder darf sich aus mehreren Gründen auf Bayer Leverkusen (Anpfiff: 18 Uhr) freuen: Die eigenen Zahlen sind bärenstark, die der Gäste dagegen ..."><meta property=og:url content="https://www.weser-kurier.de/werder/werder-bundesliga_artikel,-auf-diegos-spuren-_arid,1779368.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.meinwerder.de/cms_media/module_img/5561/2780915_1_articledetail_NOR_081101_ch06.jpg"><meta property="og:url" content="https://www.weser-kurier.de/werder/werder-bundesliga_artikel,-auf-diegos-spuren-_arid,1779368.html"><meta property="og:title" content="Auf Diegos Spuren - News - MeinWerder"><meta property="og:description" content="Werder darf sich aus mehreren Gründen auf Bayer Leverkusen (Anpfiff: 18 Uhr) freuen: Die eigenen Zahlen sind bärenstark, die der Gäste dagegen ..."><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@WK_MeinWerder"><meta property="twitter:title" content="Auf Diegos Spuren - News - MeinWerder"><meta property="twitter:description" content="Werder darf sich aus mehreren Gründen auf Bayer Leverkusen (Anpfiff: 18 Uhr) freuen: Die eigenen Zahlen sind bärenstark, die der Gäste dagegen ..."><meta property="twitter:image" content="https://www.meinwerder.de/cms_media/module_img/5561/2780915_1_articledetail_NOR_081101_ch06.jpg"><title>Auf Diegos Spuren - News - MeinWerder</title><style>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</style><meta content="app-id=1244055721" name=apple-itunes-app><link href="/pu_mw/manifest.json" rel=manifest><meta content="width=device-width,minimum-scale=1" name=viewport><link rel=canonical href="https://www.weser-kurier.de/werder/werder-bundesliga_artikel,-auf-diegos-spuren-_arid,1779368.html"><link href="/pu_mw/img/logo.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mw/img/logo.png" rel=icon type=image/png sizes=48x48><meta content=#009252 name=theme-color><link href="/pu_mw/styles/FontAwesome/font-awesome.css" rel=stylesheet><link href="/pu_mw/styles/videojs/styles.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/6/styles/style_14.css"><style>.nfy-cat-fan .nfy-category-circle { border-color: #3fe081; } .nfy-teaser-cat-fan { border-bottom: 12px solid #3fe081; } .nfy-cat-sport .nfy-category-circle { border-color: #00b85e; } .nfy-teaser-cat-sport { border-bottom: 12px solid #00b85e; } .nfy-cat-daily_summaries .nfy-category-circle { border-color: #b6d42d; } .nfy-teaser-cat-daily_summaries { border-bottom: 12px solid #b6d42d; } .nfy-cat-tactic .nfy-category-circle { border-color: #e7001c; } .nfy-teaser-cat-tactic { border-bottom: 12px solid #e7001c; } .nfy-cat-lifestyle .nfy-category-circle { border-color: #19cff6; } .nfy-teaser-cat-lifestyle { border-bottom: 12px solid #19cff6; } .nfy-cat-photo_gallery .nfy-category-circle { border-color: #ff9500; } .nfy-teaser-cat-photo_gallery { border-bottom: 12px solid #ff9500; } .nfy-cat-rumours .nfy-category-circle { border-color: #7779ff; } .nfy-teaser-cat-rumours { border-bottom: 12px solid #7779ff; } .nfy-cat-offspring .nfy-category-circle { border-color: #00d5c3; } .nfy-teaser-cat-offspring { border-bottom: 12px solid #00d5c3; } .nfy-cat-video .nfy-category-circle { border-color: #ffdb08; } .nfy-teaser-cat-video { border-bottom: 12px solid #ffdb08; } .nfy-cat-service .nfy-category-circle { border-color: #ff5e27; } .nfy-teaser-cat-service { border-bottom: 12px solid #ff5e27; } .nfy-cat-women_soccer .nfy-category-circle { border-color: #059097; } .nfy-teaser-cat-women_soccer { border-bottom: 12px solid #059097; } .nfy-cat-esports .nfy-category-circle { border-color: #4a90e2; } .nfy-teaser-cat-esports { border-bottom: 12px solid #4a90e2; } </style>
<link rel=preconnect href="https://ajax.googleapis.com/"><link rel=preconnect href="https://cdn.rawgit.com/"><link rel=preconnect href="https://script.ioam.de/"><link rel=preconnect href="https://www.googletagmanager.com/"><link rel=preconnect href="https://www.google-analytics.com/"><link rel=preconnect href="https://static.ads-twitter.com/"><link rel=preconnect href="https://www.googleadservices.com/"><link rel=preconnect href="https://t.co/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://ssl.google-analytics.com/"><link rel=preconnect href="https://de.ioam.de/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://prf.audiencemanager.de/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://analytics.twitter.com/"><link rel=preconnect href="https://connect.facebook.net/"><link rel=preconnect href="https://api.meinwerder.de/"><link rel=preconnect href="https://www.facebook.com/"><link rel=preconnect href="https://www.youtube.com/"><link rel=preconnect href="https://ad.dl.meinwerder.de/"><link rel=preconnect href="https://cdn.syndication.twimg.com/"><link rel=preconnect href="https://platform.twitter.com/"><link rel=preconnect href="https://googleads.g.doubleclick.net/"><link rel=preconnect href="https://static.doubleclick.net/"><link rel=preconnect href="https://www.google.com/"><link rel=preconnect href="https://i.ytimg.com/">
<script>		/**/
		var nfyPuId = 6;
		const NFY_SSO_DOMAIN = "https://login.weser-kurier.de";
		var dataLayer = window.dataLayer = window.dataLayer || [];
		var dataLayerInit = {"page":{"type":"article","status":200,"language":"de","country":"DE","section":"news"},"article":{"id":"1779368","headline":"Auf Diegos Spuren","categories":"Rasenreport","authors":"Stefan Rommel","date":"28-10-2018 09:53:00","wordCount":"<1000","type":"text","embeds":"","tags":"Claudio Pizarro|Heiko Herrlich|Otto Rehhagel"}}
		/**/
	</script><script src="/cms_media/minify/6/javascript/javascript_8.js"></script><script>		/**/
		dataLayerInit.user = {
			'loginStatus': (typeof nfyCommunityUser !== 'undefined' && nfyCommunityUser.userid() > 0) ? 'logged-in' : 'logged-out'
		};
		dataLayer.push(dataLayerInit);
		/**/
	</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

		{'gtm.start': new Date().getTime(),event:'gtm.js'}
				);var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-W24WNJR');</script><script>		/**/
		
		/**/
	</script><script>

			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-39621806-1']);
			_gaq.push(['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);


			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();

		</script><script src=https://script.ioam.de/iam.js></script></head><body class="nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st":"mobmwerd", // site/domain
			"cp":"MeinWerder_content", // code
			"sv":"ke"
		}
		iom.c(iam_data);
	</script>
	<!--/SZM -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W24WNJR" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class=nfy-header><div class="nfy-nav-logo-block nfy-inner-section"><a class=nfy-logo href="https://www.meinwerder.de/"><img src="/pu_mw/img/logo.png" title="mein Werder" alt="mein Werder"></a><nav class=nfy-nav-block><ul class="nfy-nav-list nfy-nav-list-desktop" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" class=""><a itemprop="url" href="/" class="nfy-active">News</a></li><li itemprop="name" class=""><a itemprop="url" href="/team.html" class="">Team</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/saison/spielplan.html" class="">Saison</a></li><li itemprop="name" class="nfy-has-subnavi"><a itemprop="url" href="/spiel/nach-dem-spiel.html" class="last">Spiel</a></li></ul>
</nav><aside class=nfy-user-area><input class=nfy-hidden-checkbox type=checkbox id=nfy-user-layer> <label for=nfy-user-layer><i class="fa fa-user"></i><span class="nfy-hide-tab nfy-hide-mobile">Mein Profil</span></label><div class="nfy-layer nfy-login-layer nfy-react-login-container"></div></aside><div class=nfy-flag><img src="/pu_mw/img/EinAngebotvom.jpg" title=Weser-Kurier alt=Weser-Kurier></div></div><div class="nfy-header-image"><img src="/cms_media/module_img/5549/2774920_1_org_header-meinwerder.png"/><div class="nfy-header-title nfy-inner-section">News</div></div>
</header><header class=nfy-tablet-small-header><a class="mw mw-angle-left" href="https://www.meinwerder.de/"></a><div class=nfy-tablet-small-header-text>Latest News</div></header><section class=nfy-container><section class=nfy-content><div class=nfy-row><meta itemprop=mainEntityOfPage content="https://www.weser-kurier.de/werder/werder-bundesliga_artikel,-auf-diegos-spuren-_arid,1779368.html">
<div id=nfy-subnavi-placholder></div><div id=nfy-bineos-1 data-x-id=56></div><div class=nfy-skyscraper-section><div style=position:absolute;z-index:2 id=nfy-bineos-2 data-x-id=54></div><div style=position:absolute;z-index:2;right:0 id=nfy-bineos-3 data-x-id=55></div><div class="nfy-row nfy-inner-section"> <div class="nfy-box nfy-col nfy-col-large-12 nfy-ar-detail nfy-ar-payment "><header class="nfy-detail-header"><div><span class="nfy-category nfy-cat-sport"><i class="nfy-category-circle"></i>Rasenreport </span></div><meta content="2018-10-28T09:53:00+0100" itemprop="datePublished"/><meta content="2018-10-28T09:53:00+0100" itemprop="dateModified"/><span class="nfy-hide" id="nfy-news-id" data-nfy-news-id="wk-doc72iojr5w3lk1lyz7eidj"></span><div class="nfy-date">28.10.2018</div></header><div class="nfy-detail-image-wrapper"><figure><img class="nfy-teaser-image" itemprop="image" src="/cms_media/module_img/5561/2780915_1_mwdetail_NOR_081101_ch06.jpg"/></figure><figcaption><div class="nfy-subheadline">Top-Facts zum Spiel gegen Leverkusen</div><h1 class="nfy-ar-detail-headline" itemprop="headline">Auf Diegos Spuren</h1></figcaption></div><div class="nfy-img-credit">&copy; nordphoto</div><article class="nfy-detail-text-wrapper"><ul class="nfy-social-media"><li><a href="#null" class="mw mw-share"></a><div class="nfy-hide nfy-social-buttons"><a class="nfy-social-button nfy-button-facebook"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-twitter"><i class="fa fa-twitter-square" aria-hidden="true"></i></a><br/><a class="nfy-social-button nfy-button-email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></li><li><a href="#" class="mw mw-dislike nfy-dislike-like-button"></a><span class="nfy-news-dislike-amount">1</span></li><li><a href="#" class="mw mw-like nfy-dislike-like-button"></a><span class="nfy-news-like-amount">30</span></li></ul><p class="nfy-article-teaser" itemprop="description">Werder darf sich aus mehreren Gründen auf Bayer Leverkusen (Anpfiff: 18 Uhr) freuen: Die eigenen Zahlen sind bärenstark, die der Gäste dagegen ungewöhnlich schwach. Und dann ist da ja noch der neue Torjäger.</p><div class="nfy-author"><div class="nfy-author-inner" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Rommel"/><aside class="nfy-author-image"></aside><div class="nfy-author-description"><div class="nfy-author-name"><a href="#null">Stefan Rommel</a></div><div class="nfy-author-info"></div></div><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta content="Weser-Kurier" itemprop="name"/><img src="https://www.weser-kurier.de/pu_wkd2014/images/wk_schiff_122x50.png" style="display:none" itemprop="logo"/></div></div></div><div itemprop="articleBody"><div class="article_img"><a class="fancybox" rel="group" href="/cms_media/module_img/5561/2780915_1_articlefancybox_NOR_081101_ch06.jpg" title="nordphoto"><i class="fa fa-search-plus"></i><img src="/cms_media/module_img/5561/2780915_1_articledetailpremium_NOR_081101_ch06.jpg" alt="" title="" width="620" height="320"/></a><div class="subtitel"> <span class="copyright">(nordphoto)</span></div></div>
<h2>Bremer Lauf</h2>
<p>Werder gewann vier der letzten fünf Bundesligapartien (dazu ein 1:2 in Stuttgart) und holte somit zwölf von 15 möglichen Punkten - nur Borussia Dortmund war in diesem Zeitraum noch erfolgreicher (13 Zähler).</p>
<h2>Bester Start seit langer Zeit</h2>
<p>17 Punkte aus den ersten acht Bundesliga-Spielen sind Bremens beste Startbilanz seit 13 Jahren (2005/06 waren es nach acht Spielen 19 Punkte). Mindestens 15 Tore nach acht Spielen hatte Werder zuletzt 2011/12 erzielt (damals 16). Damit hat Werder auch schon vier Mal so viele Punkte auf dem Konto wie in der letzten Saison zum selben Zeitpunkt. Damals waren es nur vier nach acht Spieltagen.</p>
<h2>Leverkusen dagegen schwach</h2>
<p>Bayers Start in die Saison war dagegen ziemlich mies. Die Werkself hat nach acht Spieltagen nur acht Punkte auf dem Konto; weniger waren es bei Bayer in Zeiten der Drei-Punkte-Regel nie. Dazu passt auch, dass Leverkusen aus den letzten drei Bundesliga-Spielen nur zwei Punkte holte. Vier sieglose Bundesliga-Partien am Stück gab es unter Trainer Heiko Herrlich noch nicht.</p>
<h2>Die Null steht endlich</h2>
<p>Bremen steht bei acht Gegentoren nach acht Partien - das ist Werders bester Wert seit neun Jahren (2009/10 waren es sechs Gegentore nach acht Spielen). Zuletzt blieb die Mannschaft zweimal ohne Gegentor - das erste Mal überhaupt in der Amtszeit von Florian Kohfeldt.</p>
<h2>Rekord weiter ausbauen?</h2>
<p>Der Trainer ist seit seiner Amtsübernahme im November 2017 zu Hause in 17 Pflichtspielen (neun Siege, acht Remis) ungeschlagen und hat damit den Vereinsrekord von Otto Rehhagel übertroffen. Gegen Leverkusen könnte er die Serie nun weiter ausbauen.</p>
<h2>Eggestein auf Diegos Spuren</h2>
<p>Zehn Jahre ist es her, dass ein Bremer Spieler nach acht Spieltagen vier Tore erzielt hat. Maximilian Eggesteins Doppelpack gegen Schalke stellt ihn auf eine Stufe mit Diego, der zuletzt zu diesem Zeitpunkt einer Saison so erfolgreich war.</p>
<h2>Wer schießt Nummer 50?</h2>
<p>49 Tore hat Werder unter Kohfeldt als Trainer bisher in der Liga erzielt, für das kleine Jubiläum böte sich der Routinier förmlich an, Claudio Pizarros letzter Treffer im grün-weißen Dress datiert vom 10. März 2017. Der Gegner damals: Bayer Leverkusen.</p>
<h2>Die Umfrage zum Spiel gibt es hier: </h2>
<div class="html_content article html" id="html_content-article-html-8026"><div class="contentbox_content"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="4de75aea-2f8e-443b-8396-a053e2a76903" data-show-share="false" data-show-info="false"></div></div><div class="contentbox_foot"> </div></div> </div></article><div id="disqus-container"><div id="disqus_thread"></div></div><script type="text/javascript">		//<![CDATA[
		// Disqus config
		var disqus_config = function() {
			this.page.url = 'api.meinwerder.de';
			this.page.identifier = "wk-doc72iojr5w3lk1lyz7eidj";
		};
		// Add disqus script
		(function() {
			var s = document.createElement('script');
			s.src = '//meinwerder.disqus.com/embed.js';
			s.setAttribute('data-timestamp', new Date());
			(document.head || document.body).appendChild(s);
		})();
		//]]>
	</script></div>
</div></div></div></section></section><footer class=nfy-tablet-footer><div class=nfy-tablet-footer-headline>Download MeinWerder app</div><p>Kostenlos in der gesamten Saison 2017/2018!</p><a class=nfy-btn onmousemove="if ( navigator.userAgent.match(/(iphone|ipad)/i) ) {this.href = 'https://itunes.apple.com/de/app/mein-werder-2/id1244055721?mt=8';} return true;" target="_blank" href="https://play.google.com/store/apps/details?id=de.weserkurier.meinwerder">Download</a></footer><footer class="nfy-footer"><ul class="nfy-footer-list nfy-inner-section"><li class="nfy-footer-list-item"><ul><li><a href="/">Mein Werder</a></li></ul></li><li class="nfy-footer-list-item"></li><li class="nfy-footer-list-item"><ul><li><a href="http://verlag.weser-kurier.de/verlag/datenschutz.php?hfs=off" class="">Datenschutz</a> </li><li><a href="/agb.html" class="">AGB</a> </li><li><a href="http://verlag.weser-kurier.de/verlag/impressum.php/impressum?hfs=off" class="">Impressum</a> </li><li><a href="mailto:feedback@meinwerder.de" class="">Kontakt</a> </li></ul></li></ul></footer>
</div></div><!--SERVERSTATUS-->
 <script src="/pu_mw/scripts/99_ready_async.js?v=ef59390f9bc32e25aec69bbdc4a9edf3" async=true></script><script>	/*  */
	if ( typeof Bineos != "undefined" )
	{
		bineosResponsiveHandler();
		var bineos = new Bineos('421224a5ac', 'tm.dl.meinwerder.de');
		bineos.set({ "touchpoint" : "category" }).send();
	}
	/**/
</script></body></html>